NmapView 0.3

Windows用Nmapフロントエンドで、動作させるのに.NET Framework 2.0が必要。v0.3からNmap Scripting Engine(NSE)にも対応しています。
本家のサイトにはNSEのドキュメントも公開されています。