APSB06-18 Adobe Flash PlayerのHTTPヘッダーにおける脆弱性

Adobe Flash Player 9.x, 8.x, and 7.xにHTTPヘッダーにおける脆弱性があり、最新バージョンである9.0.28.0にアップグレードすることを推奨しています。