読者です 読者をやめる 読者になる 読者になる

Wireshark 0.99.4

Tools

今回のバージョンアップはWireshark Multiple Denial of Service Vulnerabilitiesでの指摘を受けてHTTP, LDAP, XOT, WBXML, MIME Multipartディセクタセキュリティホールの修正が行われています(wnpa-sa-2006-03)。(リリースノート)