FSCrack

同じくFonestoneからJohn the RipperのフロントエンドGUIが出ています。動かすには.NET Framework 2.0とJohn the RipperWin32バイナリが必要です。