Packetyzer 4.0.3

Ethereal 0.10.10ベースになったみたいですが、Etherealのversion upに追いついていないみたいですね。(ChangeLog)