WinSCP 3.6.7

先日のPuTTY脆弱性報告を受けて、WinSCPが内部で使っているPuTTYを0.55ベースにしたようです。

SSH core upgraded to PuTTY 0.55. It fixes vulnerability CORE-2004-0705.