Ethereal 0.9.16

GTP, ISAKMP, MEGACO, SOCKS protocol dissectorに脆弱性があり0.9.16にアップグレードするかこれらを無効化するとよいとのこと。詳しくはSecurity problems in Ethereal 0.9.15を参照。